dev@jsr311.java.net

Re: JSR311: rename UriInfo.getTemplateParameters()

From: Changshin Lee <ias_at_openmaru.com>
Date: Tue, 25 Mar 2008 08:51:15 +0900

+1

Cheers,

ias

2008. 03. 25, 2:59, Bill Burke ۼ:

> Can we rename this to getPathParameters()?
>
> --
> Bill Burke
> JBoss, a division of Red Hat
> http://bill.burkecentral.com
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe_at_jsr311.dev.java.net
> For additional commands, e-mail: dev-help_at_jsr311.dev.java.net
>