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Preface 
Customer Support 

 https://metalink.oracle.com  
When contacting Customer Support, please provide: 
 Product version and program/module name. 
 Functional and technical description of the problem (include business impact). 
 Detailed step-by-step instructions to recreate. 
 Exact error message received. 
 Screen shots of each step you take. 

Note: Information contained in this document may not 
match your application exactly. This is due to configuration 
changes and customizations that may have been made for the 
version that you are working with.

https://metalink.oracle.com/
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1 
 Introduction 

Overview 
Item planning facilitates the translation of merchandise financial plans into execution 
level, item driven strategies to be followed throughout the life of the product. It 
represents the bottom up planning process, complementing and working in concert with, 
the top-down financial plans. Providing weekly visibility to item performance and 
financial targets, the item planning process increases the likelihood that merchandising 
strategies will be successfully executed within the financial plan parameters.  
The following benefits are realized by item level planning: 
 Quantified financial plans 
 Unified financial and item strategies 
 Company wide focus and standards for key item performance 
 Proactive rather than reactive approach towards business trends 
 More efficient use of inventory 
 Reduced markdowns 
 Increased profits  
 Increased return on investment 

The key features found in Item Planning, Oracle Retail’s item planning solution, are: 
 Item/Channel/Week planning 
 Multi channel support 
 Unit plans converted into values 
 Reconciliation to financial targets 
 Pre and in season workflow process support 
 Item demand forecast 
 Alternate key item plus traditional planning hierarchies 
 View to weekly marketing strategy for each item 
 Promotional sales planning 
 Like item functionality 
 Placeholder functionality 
 Flexible key item definition 
 Self approval process 
 Robust planning and assessment measure set  
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Item Planning Business Process 
There are three main process steps in Item Planning supporting item planning. The first is 
item definition, followed by pre-season planning, and finishing with in-season 
management. The process steps are diagrammed below followed by a high-level 
overview of each. 

 

Item Definition 
The item planning process begins with the definition of item groupings or ‘key items’. 
These groupings represent merchandising concepts not necessarily apparent in the 
traditional product hierarchy. The result of this process is the formation of the 
components of an alternate key item hierarchy. In addition to the traditional hierarchy, 
the key item alternate hierarchy can be used in planning and viewing actualized data.  
Once the items are defined, new items with no prior sales history may be mapped to 
another for the purposes of providing history used in the generation of a customer item 
demand forecast. 
The following diagram illustrates the item definition process supported in the Item 
Planning solution.  

Map history to
products /

placeholders

Describe
placeholders

History Mapping Workbook

Assign product / placeholders
 to pre-created key items

Describe newly
assigned key

items

KeyItem Definition Workbook
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The following table describes the key item definition activities and associated Item 
Planning workflow tabs. 

Workflow Tab Purpose User Activity 

Map Skus • Assign product / placeholder 
membership to the pre 
defined key items 

KeyItem 
Definition 
(KeyItem 
Definition 
workbook) 

Label Key Items • Describe the key item by 
entering text information in 
the field provided 

History 
Mapping 
(History 
Mapping 
workbook) 

History Mapping • Map new item to a pre 
existing item history available 
in the single select drop down 
list. 

• Describe placeholders 

Pre-Season Planning 
Now that the item definition process is completed, the pre-season planning process may 
begin. The purpose of pre-season planning is the creation of an original plan that will act 
as the benchmark for measuring in season performance.  
During this step of the process, regular unit sales are planned. Marketing strategies are 
formulated, promotional prices are determined and a lift is applied to regular unit sales 
deriving the promotional unit sales. Once the regular and promotional sales are known, 
the inventory quantity and receipt flow required to achieve those sales are identified. The 
next workflow step is the planning of the exit strategy. The completed plan is assessed 
using the compiled unit and extended value plan views. The plan is validated by 
comparing the aggregated item plan results to the financial targets. If the plan falls within 
an acceptable range of tolerance for soft reconciliation, it is approved. If not, the plans are 
revised and re-assessed. Upon approval, the plan is promoted from the working plan 
version to the locked, non-editable original plan. The pre season planning process is now 
complete. 
The following diagram illustrates the pre-season planning process supported in the Item 
Planning solution.  

Plan
Sales

Plan
Inv.&

Receipts

Plan Exit
Strategy

Review
Unit Plan

Review
Value
Plan

Review
Targets

Approve
Plan

Validate &
Revise

Plan
Complete
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The following table describes the pre-season planning activities and associated Item 
Planning workflow tabs. 

Workflow Tab Purpose User Activity 

Plan Unit Sales Plan Unit Sales • Review/revise weekly regular 
retail price 

• Review/revise weekly cost price  
• Review demand forecast 
• Review last year regular unit sales 

performance 
• Plan weekly regular unit sales  
• Enter weekly marketing strategy 
• Enter weekly promotional price or 

% reduction 
• Enter anticipated promotional 

sales lift 
• Review resulting promotional unit 

sales 
• Review resulting regular plus 

promotional unit sales 
• Enter sales planning observations 

in the text field provided 

Plan Inventory 
Parameters  

• Enter projected beginning of 
season inventory units 

Plan Inventory 
and Receipts 

Plan Inventory and 
Receipts 

• Review current on order 
• Plan additional receipts 
• Assess resulting inventories 
• Project units to be sent to 

clearance status 
• Revise receipts if necessary 
• Enter inventory and receipt 

planning comments in text 
measure provided 
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Workflow Tab Purpose User Activity 

Plan Exit 
Strategy 

Plan Exit Strategy • Apply weekly sell through to 
derive sales 

• Enter clearance price / percentage 
off regular retail price for first and 
further markdowns 

• Review resulting promotional, 
permanent, and clearance 
markdown dollars 

• Apply markdown allowances 
• Review resulting gross margin 

dollars and percent 
• Adjust exit strategy as necessary 
• Enter Exit Strategy comments in 

text measure provided 

Review Unit Plan Review Unit Plan • Review compiled unit plan 
• Return to initially planning 

processes to make pricing, sales 
and receipt adjustments 

Review Value 
Plan 

Review Value Plan • Review unit to value converted 
plan 

• Return to initially planning 
processes to make pricing, sales 
and receipt adjustments 

Review Targets Review Targets • Compare results of the aggregated 
unit plans to the class level 
financial unit and value targets 

• Return to initially planning 
processes to make pricing, sales 
and receipt adjustments 

Approval Approval • Indicate approved plan week using 
Boolean checkmark 
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In-Season Planning 
At season start, the in-season re-planning process begins with actualized data being 
imported from the transaction system.  
The first workflow process step offers a worksheet with a quick view for what-if sales 
scenarios. Supporting this process step is a view to the original plan sales, current 
planned sales, updated weekly item demand, projected sales based upon last six week and 
life of item sales trends, last year sales, and a weighted average sales projection 
dependent upon User assigned weights to original plan and trend sales. Once the regular 
unit sales are defined, the marketing plan is reviewed, and promotional pricing and sales 
are re-projected. The receipt flow is adjusted to accommodate the re-planned sales and 
the exit strategy is reviewed, adjusted as necessary. Like the pre season planning process, 
compiled unit and value plans are reviewed. Validation of the plan takes place in the 
Review Targets workflow worksheet. The soft reconciliation with financial plan targets 
takes place at the class level. Approval follows. The working plan data is then promoted 
to the non-editable current plan version. The in season management process is now 
complete. 
The following diagram illustrates the in-season planning supported in the Item Planning 
solution.  

Plan
Sales

Plan
Inv.&

Receipts

Plan Exit
Strategy

Review
Unit Plan

Review
Value
Plan

Review
Targets

Approve
Plan

Validate &
Revise

Plan
Complete

Review
Sales Trend

 

The following table describes the pre-season planning activities and associated Item 
Planning workflow tabs. 

Workflow Tab Purpose User Activity 

Review Trend What-if Options • Review season to data plan 
sales 

• Review season to date 
actualized sales 

• Enter plan % or trend % to 
derive weighted average sales 
trend calculation 

• Chose sales plan option from 
drop down list to populate 
weekly sales. 
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Workflow Tab Purpose User Activity 

 Review Trend • Review updated demand 
forecast 

• Review last year regular unit 
sales performance 

• Review original plan regular 
unit sales 

• Review 6 week sales trend 
• Review life of item sales trend 
• Review weighted average sales 

trend 
• Select sales trend option for 

planning sales 
• Review projected weekly 

inventory positions. 

Review Unit Sales Review Unit Sales • Review/ revise weekly regular 
retail price 

• Review/ revise weekly cost 
price  

• Review weekly marketing 
strategy 

• Review weekly promotional 
price or % reduction 

• Revise anticipated promotional 
sales lift 

• Review resulting promotional 
unit sales 

• Review resulting regular plus 
promotional unit sales 

• Enter sales planning 
observations in the text field 
provided 

Review Inventory 
& Receipts 

Review Inventory 
& Receipts  

• Review current on order 
• Plan additional receipts / 

cancellations 
• Assess resulting inventories 
• Re-project units to be sent to 

clearance status 

Review Inventory 
& Receipts 
(continued) 

Review Inventory 
& Receipts 
(continued)  

• Revise receipts if necessary 
• Enter inventory and receipt 

planning comments in text 
measure provided 
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Workflow Tab Purpose User Activity 

Review Exit 
Strategy 

Review Exit 
Strategy 

• Review / adjust weekly sell 
through to derive sales 

• Revise clearance timing and 
pricing strategy 

• Review impact on markdown 
dollars 

• Apply markdown allowances 
• Review resulting gross margin 

dollars and percent 
• Adjust exit strategy as 

necessary 
• Enter Exit Strategy comments 

in text measure provided 

Review Unit Plan Review Unit Plan • Review compiled unit plan 
• Return to initial planning 

processes to make pricing, sales 
and receipt adjustments 

Review Value Plan Review Value Plan • Review unit to value converted 
plan 

• Return to initial planning 
process steps to make pricing, 
sales and receipt adjustments 

Review Targets Review Targets • Compare results of the 
aggregated unit plans to the 
class level financial unit and 
value targets 

• Return to initial planning 
process steps to make pricing, 
sales and receipt adjustments 

Approval Approval • Indicate approved plan week 
using Boolean checkmark 
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2 
Getting Started 

This chapter describes of how you can quickly get started using Item Planning.  

Log in to Item Planning 
Follow this procedure to log in to Item Planning. 
1. From the Windows Start menu select Programs > Oracle Retail Predictive Solutions 

> Oracle Retail Predictive Solutions. The Login Information dialog box is displayed. 

 

2. From the Connection drop-down list, select KeyPlan or the Connection name your 
administrator has assigned to Item Planning. 

3. Enter your User Name and your Password in their respective fields. 
4. Click Login. 
After you log in successfully as an Item Planning user, a window is displayed with the 
following menu bar and toolbar.  
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Access Help 
The Oracle Retail Predictive Solutions Help provides information that is common to the 
use of all Oracle Retail Predictive Solutions products, including Item Planning. It 
includes general topics, such as: 
 Main menu options 
 Toolbar buttons 
 Workbooks and worksheets 
 System procedures 
 Database components 
 Wizards 
 Quick menus 
 Changing views of data in worksheets 
 Aggregation 
 Spreading 
 Rotate Data 
 Pivot Data 
 Display worksheet data in a chart 
 Alerts 

Material in online Help is replicated in Oracle Retail Predictive Application Server 
(RPAS) User Guide for offline access. Information specific to Item Planning is provided 
in this user guide as outlined in the table of contents. 
Because worksheet and workbook views are highly customizable, window examples 
shown in this user guide may not match the actual look of your screen. For a basic 
understanding of how to change views of data, see the RPAS online Help or user guide. 
To become familiar with workbooks and worksheets, different views of the data, and 
other general topics, open the Help and review the topics available to you.  
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For example, for details on all the menu options and toolbar buttons, follow this 
procedure: 
1. From the main menu, select Help > Contents (or press F1). The Help window is 

displayed.  
2. Within the Help window, select Basic Functions and Components > Menus and 

Toolbars, then select an applicable topic. 

 

Open an Existing Workbook 
If Item Planning workbooks have already been created, you can display a list of the 
workbooks available to you and select one. 
1. Select File > Open or click Open.  

The Open window is displayed. It lists all the workbooks previously created.  

2. Select a workbook to read or edit. 
3. Click OK. The workbook you selected is opened. The last visible window when you 

saved the workbook is displayed. Use the next or previous arrows to navigate through 
the workbook windows as you edit. 
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Create a New Workbook 
Choosing File > New from the main menu, or clicking New  launches wizards, which 
provide a step-by-step method for creating new workbooks. 

Note: This procedure outlines the basic steps for creating a 
new workbook. Read detailed information about building 
specific Item Planning workbooks in the Chapter 4 of this 
user guide. 

1. From the main menu, select File > New or click New. The New dialog box is 
displayed. 

 

2. Click on one of the tabs: Administration, Analysis, Item Planning, or User 
Administration. Each tab contains workbook templates for specific workbook types. 

3. Click on the workbook template for the workbook type you want to build. 
4. Click OK. 
5. Follow the wizard instructions to create the workbook. 
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Save a Workbook 
You can save a newly created workbook at any point in the planning process and open it 
later to complete the planning process or edit previous steps. This action also allows the 
flexibility to revise your plan continuously as new information comes in. 
1. Select File > Save from the main menu. The Save As dialog is displayed. 

 

The column fields in the list box describe existing plans:  
 Name: Name of plan 
 Owner: Administration or user 
 Template Group: Template Name 
 User Group: Work group of the plan originator 
 Type: Type of workbook 
 Date: Date of origination 
 Access: User (originator), world or group access 
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The Save As window displays previously saved workbooks. The first field is blank. 
When you enter a name for this workbook, it will be displayed in the list of workbooks 
that can be viewed or edited. This workbook name is displayed on the title line when the 
workbook is open for further build or editing procedures.  
1. Enter an identifying name in the top Workbooks field. 
2. In the Save Access As section, select User, World, or Group. Selecting Group allows 

other users within your group to view or edit your workbook. Selecting User allows 
only the plan originator to view or edit this workbook. Once selected, it cannot be 
changed.   

3. If you want all workbooks from your group to be displayed for viewing or editing, 
select the List All Workbooks check box. If this check box is cleared, you will only 
see the workbooks created by you as Owner. 

4. Click OK. The parameters of this workbook are saved and the workbook structure is 
available for continued planning or for access at another time. The Step 1 window is 
still displayed.  

Saving Options 
When you save workbook information, you are presented with a dialog that lists the 
following options: 

Option Description 

Save Saves all information in the workbook, including the 
current layout of worksheets within the steps. This 
has the same result as selecting File > Save, or 
clicking on Save on this toolbar. 
If the current workbook has been previously saved, 
then Save updates the stored information. If the 
workbook has not been previously saved, Save 
produces the Save As dialog, in which you specify a 
workbook name. Save does not commit changes to 
the master database.  

Commit Now Commits the current state of data in your workbook to 
the master database. This option has the same result 
as selecting File, Commit Now. If changes have been 
made in the workbook since the last save, you are 
asked whether or not you want to save the workbook 
before committing your data. 

Save and Commit Now Saves the workbook and immediately commits the 
data to the master database. Workbook information 
may be available for other users. 

Save and Commit Later Saves the workbook immediately. Later, the 
workbook is committed to the master database during 
a batch process, when system utilization is 
minimized. 

Ignore Changes  Exits without saving changes made. Information is 
not committed to the database. 
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Option Description 

Cancel Closes the dialog that displays the saving options 
without further action. 

Synchronize Page Scrolling 
Several tabs contained within the plan workbook contain multiple worksheets. To ensure 
that the same view is maintained in the slice (upper left hand corner) among each process 
tab and each worksheet with a workflow step. you must enable the Synchronize Page 
Scrolling option. This option is enabled after the dimensions and positions contained 
within, are formatted. 
1. Open a desired plan workbook. 
2. Select Workbook from the Format menu. The Format Options dialog is displayed. 

 

3. Click the Enable Synchronized Page Scrolling check box. 
4. Click OK. 

Note: The functionality is only useful if worksheets are 
similarly formatted. 
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Close a Workbook 
When you finish working with a workbook, follow this procedure to close it: 
1. From the main menu, select File > Close. 
2. If changes were made to the workbook, select a button to save, commit, or ignore 

(discard) the changes. 

The workbook is closed. 

Delete a Workbook 
Choosing Delete from the File menu or clicking Delete  displays a window that lists all 
the plans and reports previously created. You can select a workbook for deletion.  
1. From the main menu, select File > Delete or click  Delete on the toolbar. The Delete 

window is displayed, showing a list of workbooks. 
2. Select the title of the workbook you want to delete. The workbook title is highlighted.  
3. Click OK. A dialog window is displayed which asks you to confirm your decision. 
4. Click OK to delete the workbook, or click Cancel to abort the process. 

Log off of Item Planning 
Follow this procedure to log off and exit the system completely. 
1. Select File > Exit. 
2. If changes were made to an open workbook, select a button to save, commit, or 

ignore (discard) the changes. 
Follow this procedure to log off the system and leave the Login dialog open for use by 
another user or with another Oracle Retail planning product. 
1. From the main menu, select File > Logoff. 
2. If changes were made to an open workbook, select a button to save, commit, or 

ignore (discard) the changes. 

What’s Next 
After you have become familiar with the procedures in this chapter, you can explore the 
other features and functions of Item Planning as described in the remaining chapters of 
this user guide.
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3 
Key Item Set-Up 

Overview 
Item Planning offers the flexibility to plan items within the structure of the traditional 
product hierarchy or as merchandising concepts, groups of items linked together and 
planned as such. These groupings are thought of as concepts ‘key’ to the successful 
achievement of the financial goals of the department.. The groupings are seen in the Item 
Planning solution as an alternative hierarchy off of the traditional hierarchy. If you are 
planning the merchandising concept, you must use this alternative hierarchy. The 
merchandising concept may cross sub-classes, but not classes. Therefore, the key item 
alternative hierarchy is defined from item to Key item to class, as shown in the diagram 
below.  

 

The key items must be defined before planning may begin. The process steps for that 
definition are shown below. 
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Define a Key Item 
When you define a key item, you select the items that will be contained within the key 
item. To accomplish this, you make selections from the traditional product hierarchy, 
which is imported from the merchandise transaction system. A key item definition occurs 
at the item level and may cross sub-classes but not classes. 

Procedures 

Define a Key Item 
1. Click New on the toolbar. The New dialog box is displayed. 

 

2. On the KeyPlan tab, select 1 – KeyItem Definition, and click OK.  

The KeyItem Definition Wizard is displayed. The wizard process consists of two 
“pages.” The first page lists pre-defined item positions for each class. . 
Select the Synchronize Hierarchies checkbox located below the left pane. For more 
information on these options, see the RPAS online Help or user guide. 
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3. From the left pane, select the classes to which your key items will belong, for 
example, 101 Mens Bottoms Denim (without the numerical suffix). Within the class, 
select any key item positions within the class, for example, 101 Mens Bottoms 
Denim1, 101 Mens Bottoms Denim2, and so on. Selections from the left pane appear 
in the right pane of the window. 

4. Select Next to move to the next page of the wizard. 

The second page of the KeyItem Definition wizard displays a traditional product 
hierarchy from which you can select products for your key item definitions. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the class level without SKUs: 

a. Right-click in the pane, then choose Select Rollup > Sku / Class. 
b. Right-click in the pane, then choose Select Dimensions, then deselect SKU from 

the Dialog box and click OK.  

The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 

 

5. From the left pane, select the products in your key item definitions Make sure that 
you match products and key items class-to-class. A key item definition occurs at the 
item level and may cross sub-classes but not classes. 

6. Click Finish. The workbook is built and displayed.  
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7. Save the workbook.  
a. Click Save, or from the main menu, select File > Save As. A dialog box will 

display asking if you want to save changes to this workbook before committing. 
Click Yes. The Save As dialog box is displayed.  

 

b. In the Workbooks field, provide a name for the workbook, and specify the Save 
Access As level. This option controls who can make changes to this workbook.  

c. Click OK. The Key Item Definition workbook is built and displayed. 

The Key Item Definition workbook contains two worksheets: Map SKUs and Label 
KeyItems. These worksheets allow you to provide descriptions to key items and to 
assign existing and placeholder items to those key items. 
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It may be helpful to re-size each worksheet so that they are both visible. 

8. Select the Label KeyItem worksheet. 

 

a. In the WP KeyItem Label field, provide a description for each key item. 
b. Click Calculate. Any changes you made to the item descriptions will be visible 

on other worksheets, including the Map SKUs worksheet.  
9. Select the Map SKUs worksheet. 
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You may find it useful to change the positions of the Measure and Products hierarchy 
on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

Note: To save the format of the worksheets within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

a. From the KPL WP KeyItem Name drop-down list, select the key item name to 
which the item in the Product list should be mapped. You may assign more than 
one item from the Product list to a key item to create a key item group. You can 
use Placeholder items to assign future items to a key item. 

b. Click Calculate to finish the assignment of items to key items.  
10. Commit the data to the database and save the workbook:  

a. From the main menu, select File > Commit Now. A dialog box will display 
asking if you want to save changes to this workbook before committing. Click 
Yes.  

If this is the first time saving the workbook, The Save As dialog box is displayed. In 
the Workbooks field, provide a name for the workbook, and specify the Save Access 
As level. This option controls who can make changes to this workbook. Click OK. 

The Commit was Successful dialog box is displayed. 

b. Click OK. The workbook is saved. 
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Choose History for each Key Item 
It is important to have historical data as a point of reference in planning key items and 
generating a forecasted demand. When you map item history, you decide what historical 
data Item Planning should use as a basis for the key items you are currently planning. 
You map the key item to a similar item from the product hierarchy. (Multiple items 
cannot be mapped to a single key item.) The newly assigned history is viewed in the last 
year unit sales measure inside the planning workbooks. 

Procedures 

Map the sales history to a key item plan  
1. Click New on the toolbar. The New dialog box is displayed. 

 

2. On the KeyPlan tab, select 2 – History Mapping, and click OK. 

The History Mapping Wizard is displayed. The wizard process consists of one 
“page,” which lists the traditional product hierarchy item positions at the class level. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the subclass level: 

a. Right-click in the pane, then choose Select Rollup > Subclass. 
b. Select the Synchronize Hierarchies checkbox located below the left pane. 
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The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 

 

3. From the left pane of the window, select both the items whose history you want to 
use and the items that will be mapped.. Selected items appear in the right pane. (To 
delete an item from the selected item list, right-click on the item in the right pane and 
choose Remove Selection.)  

4. Click Finish. The History Mapping workbook is built and displayed. 

The History Mapping workbook contains one worksheet, which allows you to select 
item history to map to key items. 

To change the Product hierarchy level displayed in the workbook, right-click in the 
Product column, and use Select Dimensions and Select Rollup options. For example, 
to display the hierarchy at the item level in outline view: 

a. Right-click in the Product column, then choose Select Rollup > Item. 
b. Right-click in the Product column, then choose Outline view. 
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The worksheet should then be displayed in a format similar to the example below. 
For more information on these options, see the RPAS online Help or user guide. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the the toolbar, which saves both 
the workbook and the worksheet format. 

 

5. For each key item, select a like item from which you want to map sales history from 
the Wp Key Item Mapping drop-down list. 

6. Optionally, you may change the item description in Wp Item Description field. This 
allows you to rename placeholders with more meaningful names. 

7. Click Calculate to process the mapping selections. 
8. From the main menu, select History Mapping > Like Item Mapping to initiate the 

history assignment. When the operation is successful, an informational dialog box 
appears. Click OK to proceed. 

9. Commit the data to the database and save the workbook:  
a. From the main menu, select File > Commit Now. A dialog box will display 

asking if you want to save changes to this workbook before committing. Click 
Yes.  
 
If this is the first time saving the workbook, The Save As dialog box is displayed. 
In the Workbooks field, provide a name for the workbook, and specify the Save 
Access As level. This option controls the users that can make changes to this 
workbook. Click OK. 
 
The Commit was Successful dialog box is displayed. 

b. Click OK. The workbook is saved. 
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4 
Pre-Season Planning 

In the pre-season planning phase, you establish the original plan for the items. These pre-
season plans are the benchmarks for measuring in-season performance and can be 
reconciled with the top line financial plans to ensure a fit to the overall inventory and 
sales goals established at the higher levels.  

Overview 
Pre season planning is supported by several workflow process steps visible as workflow 
tabs in the planning workbook. Each workflow tab is supported by worksheets containing 
measures that are planned and are used in plan assessment. The process, illustrated 
below, begins by planning sales, inventory and receipts, and exit strategy. A total plan 
view in both units and values is provided as are target assessment and approval. The 
ability to identify placeholders is also supported. 

Plan
Sales

Plan
Inv.&

Receipts

Plan Exit
Strategy

Review
Unit Plan

Review
Value
Plan

Review
Targets

Approve
Plan

Validate &
Revise

Plan
Complete

 

Build the Pre-Season Workbook 

Procedures 

Build the plan workbook 
1. Click New on the toolbar. The New dialog box is displayed. 
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2. On the KeyPlan tab, select 3 – Item Plan Pre-Season, and click OK.  

The Item Plan Pre-Season Wizard is displayed. The wizard process consists of three 
“pages.” The first page lists available channels from the location hierarchy. 

 

3. Select the Synchronize Hierarchies checkbox located below the left pane. 
4. From the left pane, select the channels you want included in the plan. Selections from 

the left pane appear in the right pane of the window. 
5. Select Next to move to the next page of the wizard. 

The second page of the Item Plan Pre-Season wizard displays a traditional product 
hierarchy from which you can select products for your key item definitions. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the class level: 

a. Right-click in the pane, then choose Select Rollup > Item / Class. 
b. Select the Synchronize Hierarchies checkbox located below the left pane.  
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The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 

 
6. From the left pane, select the key items you want included in the plan. Selections 

from the left pane appear in the right pane of the window. 
7. Select Next to move to the next page of the wizard. 

The last page of the Item Plan Pre-Season wizard displays a calendar hierarchy from 
which you can select time periods, such as seasons, for your key item pre-season 
plan. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the season level only: 

a. Right-click in the pane, then choose Select Rollup > Season. 
b. Right-click in the pane, then choose Select Dimensions, then deselect Quarter, 

Month, and Week from the dialog box and click OK.  
c. Select the Synchronize Hierarchies checkbox located below the left pane.  
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The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 

 

8. Select the time period for the item plan. 
9. Click Finish. The Item Plan Pre-Season workbook is built and displayed. 

The Item Plan Pre-Season workbook consists of eight workflow tabs which represent 
planning process steps. The steps are discussed later in this chapter. 

10. Save the workbook.  
a. Click Save, or from the main menu, select File > Save As. The Save As dialog 

box is displayed.  

If this is the first time saving the workbook, The Save As dialog box is displayed. In 
the Workbooks field, provide a name for the workbook, and specify the Save Access 
As level. This option controls the users who can make changes to this workbook. 
Click OK. 

b. Click OK. The workbook is saved. 
The process descriptions in this chapter are written with the assumption that the pre-
season workbook is already open. To open a workbook, see “Open an Existing 
Workbook” in Chapter 2. 
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Identify Placeholders 
If you have selected item placeholders, you can provide meaningful descriptions for them 
with the Identify Placeholders worksheet. This is an optional step, which you may 
perform at any time during the pre-season planning process. 
In order to map history to the newly identified placeholder, you must return to the History 
Mapping workbook  

Procedures 

Identify placeholders 
1. Click on the Identify Placeholders tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Products hierarchy 
on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 
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To change the Product hierarchy level displayed in the worksheet, right-click in the 
Product column, and use Select Dimensions and Select Rollup options. For example, 
to display the hierarchy at the item level in outline view: 

a. Right-click in the Product column, then choose Select Rollup > Item / 
Department. 

b. Right-click in the Product column, then choose Outline view. 
c. Right-click in the Product column, then choose Outline view. 
d. Right-click in the Product column, then choose Show/Hide. From the drop-down 

list, select SKU to work with. Use the arrow buttons in the Attributes to Display 
area to move Label to the Unused column and Wp Item Description to the 
Display column. Then click OK.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. For each placeholder item, provide a description in the Wp Item Description field. 
3. Click Calculate on the toolbar. 
4. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Plan Unit Sales 
When you plan unit sales, you focus on all the relevant business measures necessary to 
determine the optimal unit sales for a key item. In addition to determining regular sales 
units, you may also formulate a weekly marketing strategy and plan anticipated 
promotional sales resulting from that marketing strategy. Decision support is provided by 
views to last year history and a forecasted item demand.  
Once this process step is complete, regularly priced and promotionally driven unit sales 
are derived and weekly regular and promotional pricing is assigned. The item sales 
potential is now known. 
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Procedures 

Plan unit sales for an item 
1. Select the Plan Unit Sales tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the hierarchy tiles on the worksheet. 
In the example above, the original Measure and Calendar positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK. 
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK. 
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 
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Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Enter weekly cost, regular retail and regular unit sales figures in one or more of the 
following fields: 

Note: In some cases, the Edit-Fill function can make data 
entry faster by allowing you to fill selected columns or rows 
with a single value and choosing a spread method. Highlight 
the column or row you want to fill with data, select Edit > 
Fill from the main menu, then enter the value and choose a 
spread method. For more information on this option, see the 
RPAS online Help or user guide. 

a. In the Wp Price AUC measure, enter in the weekly average unit cost of the item. 
b. In the Wp Regular Price AUR, enter the weekly average unit regular price for the 

key item. 
c. In the Wp Regular Sales U measure, enter the average unit regular sales. 

Note: Sales measures may be populated if the data has been 
seeded. Seeding data is an administrative function. Contact 
your system administrator if you have questions about data 
seeding. 

d. Click Calculate to view the results of your entries. 
e. Use the following measures to assess your entries: 

 Ly Regular Sales U 
 Wp Regular Sales var Ly U % 
 FrcPr Demand U 
 Wp Regular Sales var Demand U % 

f. If necessary, make adjustments to your entries in the previous steps. Again, Click 
Calculate to view the results of your entries 

3. Use the Wp Marketing Strategy field to provide a name or description for a 
marketing or promotional event. 

4. Enter the effects of promotional events in one or more of the following fields. 
Changes to one of these values will be reflected in the other fields. 
a. In the Wp Promo Disc R % measure, enter the percentage decrease in pricing due 

to promotions for the item. 
b. In the Wp Promo Lift U % measure, enter in the percentage lift increase in sales 

due to promotions for the item. 
c. In the Wp Promo Price AUR measure, enter average unit retail price for 

promotions. 
d. In the Wp Promo Sales U measure, enter sale units for promotions. 
e. Click Calculate to view the results of your entries. 
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f. Use the following measures to assess your entries: 
 Wp Regular-Promo Sales U 
 Wp Regular Sales AUR 
 Wp Regular-Promo Sales AUR 

g. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 

5. Enter any comments about the plan in the Wp Unit Sales Comments field. 
6. Repeat these steps for all of the items and locations for which you are creating a plan. 
7. Click Calculate on the toolbar. 
8. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Plan Inventory and Receipts 
The purpose of the next process step is to determine the amount of inventory required for 
each item to achieve its unit sales plan. This step is executed in the worksheets found 
under the Plan Inventory and Receipts workflow tab.  
To begin the inventory planning phase, you must provide estimated opening regular and 
clearance inventory information should the item already exist and be carrying inventory 
into the plan. In Item Planning, inventory planning is achieved by adjusting the receipt 
measure. Once receipts are planned, there additional adjustment measures that account 
for additions and reductions to inventory that occur outside of the receipt planning 
process. As the projected inventories are calculated, inventory assessment measures such 
as sell through, weeks on hand, inventory turn over and forward cover (weeks of supply) 
are provided. 

Procedures 

Plan weekly inventory and receipts 
1. Select the Plan Inventory and Receipts tab. It contains two worksheets: Plan 

Inventory Parameters and Plan Inventory and Receipts. 
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You may find it useful to change the positions of the hierarchy tiles on the worksheet. 
In the example above, the original Measure and Calendar positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the Plan Inv & Rcpt worksheet, right-
click on the hierarchy tile, and use Select Dimensions and Select Rollup options. For 
example, to display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. From the main menu, select Format > Workbook. The Format Options dialog is 
displayed. Choose the Workbook tab if it is not already selected. Select the 
Enable Page Synchronized Scrolling option so that the Location-Product slices in 
both worksheets scroll together. Click OK.  

h. Re-size columns and headings to maximize the amount of information you can 
see.  

To change the hierarchy levels displayed in the Plan Inventory Parameters worksheet, 
right-click on the hierarchy tile, and use Select Dimensions and Select Rollup 
options. For example, to display worksheet like the example above: 

i. Right-click on the Product tile, then choose Select Rollup > Item. 
j. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK. 
k. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

The worksheets should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 
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2. Select the Plan Inventory Parameters worksheet. 
3. Enter beginning regular and clearance inventory units in the following fields: 

a. In the Wp Regular BOS Inv U, enter available regular inventory units. 
b. In the Wp Clearance BOS Inv U, enter available clearance inventory units. 
c. Click Calculate to view the results of your entries. 
d. Use the following measures to assess your entries: 

 Wp Regular BOS Inv R 
 Wp Clearance BOS Inv R. (This measure populated only after the clearance 

retail is assigned in the exit strategy planning procedure.) 
 Wp BOS Inv R (total BOS retail) 
 Wp BOS Inv U (total BOS units) 

e. If necessary, make adjustments to your entries in the previous steps. Again, Click 
Calculate to view the results of your entries 

4. Select the Plan Inv & Rcpt worksheet.  
5. Enter inventory units in one of the following fields: 

a. In the Wp Commitments U, enter unit commitments ordered but not approved in 
the purchase order system. 

b. In the Wp On Order Adjusted U, enter adjustments to on order units. 
c. In the Wp Receipts U, enter receipt units. 
d. In the Wp Receipts var On Order Adj U%, enter Percentage increase or decrease 

in Receipts over On Order Adjustments. 
e. In the Wp Regular Inv Adj U, enter adjustments to regular inventory units. 
f. Click Calculate to view the results of your entries. 
g. Use the following measures to assess your entries: 

 Wp Regular EOP Inv U 
 Ly Regular EOP Inv U 
 Wp Regular Avg Inv U 
 Wp Regular Sell Thru U 
 Wp TO U 
 Wp WHO U 

h. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 

6. In the Wp Clearance Conv Out U field, enter the regular inventory units of stock 
moving out of regular and into clearance status. 
a. Click Calculate to view the results of your entries. 
b. Use the following measures to assess your entries: 

 Wp Regular EOP Inv U 
 Ly Regular EOP Inv U 
 Wp Regular Avg Inv U 
 Wp Regular Sell Thru U 
 Wp TO U 
 Wp WHO U 
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c. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 

7. Enter any comments about the plan in the Wp Inv & Rcpt Comments field. 
8. Repeat these steps for all of the items and locations for which you are creating a plan. 
9. Click Calculate on the toolbar. 
10. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Plan Exit Strategy 
Planning your exit strategy properly plays a significant role in the profitability of a key 
item. As the markdown strategy unfolds on the planning worksheet, the costly nature of 
clearance becomes apparent as the markdown values calculate and the average selling 
retail declines. 

Procedures 

Plan exit strategy 
1. Select the Plan Exit Strategy tab. The Plan Exit Strategy workbook is displayed. It 

contains one worksheet. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 
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To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK. 
f. Right-click on the Measure tile, then choose Select Display and Sort Attributes. 

Choose the Sort by User Specified Sort Order checkbox. Then click OK. 
g. Re-size columns and headings to maximize the amount of information you can 

see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review Inventory information coming from previously planning movement of 
inventory from regular to clearance 

3. Enter clearance and sell through data in one or more of the following fields. Changes 
to one of these values will be reflected in the other fields. 

Note: In some cases, the Edit-Fill function can make data 
entry faster by allowing you to fill selected columns or rows 
with a single value, then choosing a spread method. 
Highlight the column or row you want to fill with data, 
select Edit > Fill from the main menu, then enter the value 
and choose a spread method. For more information on this 
option, see the RPAS online Help or user guide. 

a. In the Wp Clearance Price AUR, enter the average unit clearance price. 
b. In the Wp Clearance Sell Thru U, enter the number of clearance sell through 

units. 
c. In the Wp Markdown Clear Ini R %, enter percentage of the initial retail 

markdown value of Regular Sales Units that have been moved to Clearance. 
d. In the Wp Clearance Sales U, enter the number of clearance sales unit. 
e. In the Wp Clearance Inv Adj U, enter the n number of clearance inventory 

adjustment units. 
f. Click Calculate to view the results of your entries. 
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g.  Use the following measures to assess your entries: 
 Wp Clearance EOP Inv U 
 Ly Clearance EOP Inv U 
 Wp Clearance Ini R 
 Wp Markdown Clear Add R 
 Wp Markdown Clear R 
 Wp Markdown Perm R 
 Wp Markdown Promo R 
 Wp Markdown R 
 Ly Markdown R 

h. If necessary, make adjustments to your entries in the previous steps. Again, Click 
Calculate to view the results of your entries. 

4. Enter any markdown allowances: in the WP Markdown Allowances R field. 
a. In the WP Markdown Allowances R, enter value of the allowance. 
b. Click Calculate to view the results of your entries. 

5. (Optional) To view the impact of markdowns on your gross margin at this time, 
follow these steps to add the gross margin measures to your worksheet. 
a. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Next choose the Show/Hide tab.  
b. Select Wp GM R and Wp GM R% from the Hidden measures column and move 

them to the Visible measures column.  
c. Click OK. 

6. Use the Wp Exit Strategy Comments field to provide a description for a clearance or 
markdown event. 

7. Click Calculate on the toolbar. 
8. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Review Unit Plan 
On the Review Unit Plan worksheet, you can view a compiled unit plan view of the 
individual proceeding process steps. All key unit planning measures may be reviewed 
while in this process step.  
Although you may make changes to quantities on this worksheet, it is recommended that 
you make the changes on original worksheets where the decisions were originally made 
so that you can view the original thought processes and assessment measures. 
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Procedures 

Review unit totals 
1. Select the Review Unit Plan tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK. 
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 
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Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the totals and quantities for the key item plan. Return to the original process 
tabs to make any changes. 

3. In the Wp Unit Plan Comments field, enter any comment you want to include with 
the plan. 

4. Click Calculate on the toolbar. 
5. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Review Value Plan 
The Review Value Plan workflow tab and worksheet allows you to review the unit plan 
converted into values. A total compiled value and gross margin plan is provided in the 
view. As with the Review Unit workbook, it is recommended that you make pricing 
changes on the original worksheets. 

Procedures 

Review the value totals for the plan 
1. Select the Review Value Plan tab. The worksheet is displayed. 
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You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK. 
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK. 

g. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the plan totals and values. Return to the prior worksheets to revisit pricing 
decisions. 
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Review Targets 
The Review Target worksheet allows you to review strategic financial goals from the 
merchandise financial planning solution, and reconcile the key item plan accordingly. 
The view is an aggregate of all items at the class level for comparison to the class level 
financial plans. 

Procedures 

Review the target goals with the plan 
1. Select the Review Targets tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Calendar tile, then choose Select Rollup > Season. 
b. Right-click on the Calendar tile, then choose Outline view. 
c. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
d. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

e. Right-click in the Measure column, then choose Select Display and Sort 
Attributes. Choose the Sort by User Specified Sort Order checkbox. Next choose 
the Show/Hide tab, and all of the hidden measures to the Visible measures 
column. Use the up and down arrow buttons to group like measures together, 
such as EOP and BOP. Then click OK.  
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f. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the target values for the key items. 
3. Review Item Planning % contribution to TopPlan target measures. 
4. Return to the prior worksheets to make adjustments to the plan. 
5. In the Wp Review Targets Comments field, enter any comment you want to include 

with the plan. 
6. Click Calculate on the toolbar. 
7. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 
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Approve Plan 
The final step in pre-season planning is the Self-Approval process. When you have 
completed the key item plan, you can mark the elements of the plan as “approved”. After 
processing, the Working Plan (Wp) version of the data is copied to the Original Plan 
(Op). The Original Plan then becomes the benchmark for accessing in-season 
performance. 

Procedures 

Approve plans 
1. Select the Approval tab. The worksheet is displayed. 

 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display the worksheet like the example above: 

a. Right-click on the Calendar tile, then choose Select Rollup > Season. 
b. Right-click on the Calendar tile, then choose Outline view. 
c. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
d. Re-size columns and headings to maximize the amount of information you can 

see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 
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2. Click in the Wp Self-Approval check box to mark the item plan as approved. 
3. Enter any remarks about the plan in the Wp Self-Approve Comments field. 
4. Repeat step 2 - 3 for each item/location/date you want to approve. 
5. Click Calculate. 
6. From the main menu, select KeyPlan > Approve. 
7. Commit the data to the database and save the workbook:  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various commit and save options. 

a. From the main menu, select File > Commit Now. A dialog box will display 
asking if you want to save changes to this workbook before committing. Click 
Yes.  
 
If this is the first time saving the workbook, The Save As dialog box is displayed. 
In the Workbooks field, provide a name for the workbook, and specify the Save 
Access As level. This option controls the users that can make changes to this 
workbook. Click OK. 
 
The Commit was Successful dialog box is displayed. 

b. Click OK. The workbook is saved, and the data is committed to the data base. 
Pre-season planning process is complete. 





 

User Guide 49 

5 
In-Season Planning 

Overview 
As the season begins, actualized data is downloaded from the merchandise transaction 
system and updated weekly. Initially, the Working Plan values are the same as the 
Original Plan values. In-season planning allows you to adjust the Working Plan based on 
a number of methods, while still having visibility to the Original Plan. By planning in-
season, you have the opportunity to be proactive and thereby increase the likelihood that 
sales are properly planned, inventories are efficiently used, markdowns are taken, and 
profits are increased. 

Plan
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Plan
Inv.&

Receipts

Plan Exit
Strategy

Review
Unit Plan

Review
Value
Plan

Review
Targets

Approve
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Validate &
Revise

Plan
Complete

Review
Sales Trend

 

Build the In-Season Workbook 

Procedures 

Build the plan workbook 
1. Click New on the toolbar. The New dialog box is displayed. 
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2. On the KeyPlan tab, select 4 – Item Plan In-Season, and click OK.  

The Item Plan In-Season Wizard is displayed. The wizard process consists of three 
“pages.” The first page lists available channels from the location hierarchy. 

 

3. Select the Synchronize Hierarchies checkbox located below the left pane. 
4. From the left pane, select the channels you want included in the plan. Selections from 

the left pane appear in the right pane of the window. 
5. Select Next to move to the next page of the wizard. 

The second page of the Item Plan In-Season wizard displays a traditional product 
hierarchy from which you can select products for your key item definitions. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the class level: 

a. Right-click in the pane, then choose Select Rollup > Item / Class. 
b. Select the Synchronize Hierarchies checkbox located below the left pane.  

The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 
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6. From the left pane, select the key items you want included in the plan. Selections 
from the left pane appear in the right pane of the window. 

7. Select Next to move to the next page of the wizard. 

The last page of the Item Plan In-Season wizard displays a calendar hierarchy from 
which you can select time periods, such as seasons, for your key item pre-season 
plan. 

To change the hierarchy level displayed in the left pane of the page, right-click in 
pane, and use Select Dimensions and Select Rollup options. For example, to display 
the hierarchy at the season level only: 

a. Right-click in the pane, then choose Select Rollup > Season. 
b. Right-click in the pane, then choose Select Dimensions, then deselect Quarter, 

Month, and Week from the dialog box and click OK.  
c. Select the Synchronize Hierarchies checkbox located below the left pane.  

The left pane is displayed in a format similar to the example below. For more 
information on these options, see the RPAS online Help or user guide. 

 

8. Select the time period for the item plan. 
9. Click Finish. The Item Plan In-Season workbook is built and displayed. 

The Item Plan In-Season workbook consists of eight workflow tabs which represent 
planning process steps. The steps are discussed later in this chapter. 
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10. Save the workbook.  
a. Click Save, or from the main menu, select File > Save As. The Save As dialog 

box is displayed.  
 
If this is the first time saving the workbook, The Save As dialog box is displayed. 
In the Workbooks field, provide a name for the workbook, and specify the Save 
Access As level. This option controls who can make changes to this workbook. 
Click OK. 

b. Click OK. The workbook is saved. 

The process descriptions in this chapter are written with the assumption that the in-
season workbook is already open. To open a workbook, see “Open an Existing 
Workbook” in Chapter 2. 

Identify Placeholders 
If you have selected item placeholders, you can provide meaningful descriptions for them 
with the Identify Placeholders worksheet. This is an optional step, which you may 
perform at any time during the in-season planning process. 
As stated earlier, history mapping must take place in the History Mapping workbook. 

Procedures 

Identify placeholders 
1. Click on the Identify Placeholders tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Products hierarchy 
on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 
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To change the Product hierarchy level displayed in the worksheet, right-click in the 
Product column, and use Select Dimensions and Select Rollup options. For example, 
to display the hierarchy at the item level in outline view: 

a. Right-click in the Product column, then choose Select Rollup > Item / 
Department. 

b. Right-click in the Product column, then choose Outline view. 
c. Right-click in the Product column, then choose Outline view. 
d. Right-click in the Product column, then choose Show/Hide. From the drop-down 

list, select SKU to work with. Use the arrow buttons in the Attributes to Display 
area to move Label to the Unused column and Wp Item Description to the 
Display column. Then click OK.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. For each placeholder item, provide a description in the Wp Item Description field. 
3. Click Calculate on the toolbar. 
4. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Review Trend 
The purpose of the Review Trend step is to provide a quick view into each item’s 
performance, what-if sales options, and the impact on inventories if sales are re-planned.  
Several sales measures support this view: item demand, last year sales, original plan 
sales, current unit sales plan, season to date plan, season to date actualized sales, last six 
weeks sales trend, season to date sales trend, and a weighted average unit sales measure. 
The weighted average sales projection is dependent upon user inputs, weighing current 
trend against original plan to derive the sales. You review the sales options and select one 
to input into the working plan sales measure. Inventories are recalculated and a quick 
snapshot view on the state of the product and inventory is provided. 
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Procedures 

Analyze sales trend 
1. Select the Review Trend tab. This tab contains two worksheets: What-If Options and 

Review Trends. 

 

You may find it useful to change the positions of the hierarchy tiles on the worksheet. In 
the example above, the original Measure and Calendar positions of the Review Trend 
worksheet were switched by dragging and dropping one hierarchy tile on top of the other. 
See “Work with a Grid” in the RPAS online Help or user guide for more information 
changing the appearance of a worksheet. 
To change the hierarchy levels displayed in the Review Trends worksheet, right-click on 
the hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
e. Right-click on the Calendar tile, then choose Outline view. 
f. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
g. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

h. From the main menu, select Format > Workbook. The Format Options dialog is 
displayed. Choose the Workbook tab if it is not already selected. Select the 
Enable Page Synchronized Scrolling option so that the Location-Product slices in 
both worksheets scroll together. Click OK.  
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i. Re-size columns and headings to maximize the amount of information you can 
see.  

To change the hierarchy levels displayed in the What-If Options worksheet, right-
click on the hierarchy tile, and use Select Dimensions and Select Rollup options. For 
example, to display worksheet like the example above: 

j. Right-click on the Product tile, then choose Select Rollup > Item. 
k. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
l. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. On the Review Trend worksheet, review sales trends by comparing Wp Regular Sales 
U to the following measures: 
 Frcln Demand U 
 Wp Regular Sales var Demand U % 
 Cp Regular Sales U 
 Ly Regular Sales U 
 Wp Regular Sales var Op U % 
 Op Regular Sales U 
 Wp Regular Sales var Op U % 
 Wp Sales Trend U 
 Wp 6 Wk. Sales Trend 
 Wp Weighed Ave Sales U 
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3. To perform What-If unit sales analysis, select the What-If Options worksheet. 
a. Choose one of the following modeling methods from the Wp Select Sales Option 

drop-down list:  
 Op Regular Sales U 

Adjusts the Working Plan sales to be the same as the Original Plan sales. 
 Cp Regular Sales U 

Adjusts the Working Plan sales by applying current plan sales to the 
Working Plan. 

 Ly Regular Sales U 
Adjusts the Working Plan sales to match last year’s sales 

 Wp Sales Trend U 
Adjusts the Working Plan sales by applying the actual weekly sales trend to 
the Working Plan. 

 Wp 6 Week Sales Trend 
Adjusts the Working Plan sales by applying the actual sales trend from the 
past six weeks to the Working Plan. 

 Wp Weighted Average 
Adjusts the Working Plan sales by applying percent contributions of the 
Original Plan and the actual sales trend to the Working Plan. (See the next 
step for weighted average trends.) 

 Fi Demand 
Adjusts the Working Plan sales by making them equal the forecast. 

b. Click Calculate on the toolbar. 
c. From the main menu, select KeyPlan > Sales Options. Wait for the “success 

message,” then click OK to the confirm message. The resulting sales are 
populated into the Wp Regular Sales column of the Review Trends worksheet.  

d. Review the Wp Regular Sales U measure. 
4. To use the Weighted Average sales option, select the What-If Options worksheet. 

a. Enter into the Wp Plan U % or Wp Trend U % the desired percent contribution 
that plan and trend are to be weighted in the calculation (Plan U % and Trend U 
% add to 1.00).  

b. Click Calculate on the toolbar. The resulting sales are populated into the Wp 
Weighted Ave Sales U of the Review Trends worksheet. 

c. To apply the weighted average to future sales, choose Wp Weighted Average 
from the Wp Select Sales Option drop-down list. . 

d. From the main menu, select KeyPlan > Sales Options. Wait for the “success 
message”, then click OK to the confirm message. The resulting sales are 
populated into the Wp Regular Sales column of the Review Trends worksheet.  

e. Review the Wp Regular Sales U measure. 
5. Click Save on the toolbar to save the changes, or select Revert from the Edit menu to 

revert the previously saved plan. 
6. Repeat the previous steps for all desired locations and products. 
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Review Unit Sales 
When you review unit sales, you focus on all the relevant business measures necessary to 
determine the optimal unit sales for a key item. You may also review the weekly 
marketing strategy and in-season promotional sales resulting from that marketing 
strategy. 
Decision support is provided by views to last year history, forecasted item demand, 
original plan sales units, and current plan sales units. Regularly priced and promotionally 
driven unit sales are derived. Weekly regular and promotional pricing is assigned. The 
item sales potential is now known. 

Procedures 

Review and revise unit sales for an item 
1. Select the Review Unit Sales tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the hierarchy tiles on the worksheet. 
In the example above, the original Measure and Calendar positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 
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To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review and revise weekly cost and regular retail values. 

Note: In some cases, the Edit-Fill function can make data 
entry faster by allowing you to fill selected columns or rows 
with a single value, then choosing a spread method. 
Highlight the column or row you want to fill with data, 
select Edit > Fill from the main menu, then enter the value 
and choose a spread method. For more information on this 
option, see the RPAS online Help or user guide. 

a. Review the Wp Price AUC measure, enter changes as needed. 
b. Review the Wp Regular Price AUR measure, enter changes as necessary. 
c. Click Calculate to view the results of your entries. 
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3. Review the regular units sales planned in the previous step. 
4. Review and revise the Wp Marketing Strategy field should changes be required. 
5. Review and revise the effects of promotional events in one or more of the following 

fields. Changes to one of these values will be reflected in the other fields. 
a. In the Wp Promo Disc R % measure, enter the percentage decrease in pricing due 

to promotions for the item. 
b. In the Wp Promo Lift U % measure, enter in the percentage lift increase in sales 

due to promotions for the item. 
c. In the Wp Promo Price AUR measure, enter average unit retail price for 

promotions. 
d. In the Wp Promo Sales U measure, enter sale units for promotions. 
e. Click Calculate to view the results of your entries. 
f. Use the following measures to assess your entries: 

 Wp Regular-Promo Sales U 
 Op Regular-Promo Sales U 
 Cp Regular-Promo Sales U 
 Wp Regular Sales AUR 
 Wp Regular-Promo Sales AUR 
 Op Regular-Promo Sales AUR 
 Cp Regular-Promo Sales AUR 

g. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 

6. Enter any comments about the plan in the Wp Unit Sales Comments field. 
7. Repeat these steps for all of the items and locations for which you are creating a plan. 
8. Click Calculate on the toolbar. 
9. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 
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Review Inventory and Receipts 
The purpose of the next process step is to review and adjust the amount of inventory 
required for each item to achieve its newly revise unit sales plan. This step is executed in 
the worksheets found under the Plan Inventory and Receipts workflow tab.  
In Item Planning, inventory planning is achieved by adjusting the receipts. Once receipts 
are adjusted, there additional adjustment measures that account for additions and 
reductions to inventory that occur outside of the receipt planning process. As the 
projected inventories are calculated, inventory assessment measures such as sell through, 
weeks on hand, inventory turn over and forward cover (weeks of supply) are provided. 

Procedures 

Review and revise weekly inventory and receipts 
1. Select the Review Inventory and Receipts tab. It contains one worksheet: Review 

Inventory and Receipts. 

 

You may find it useful to change the positions of the hierarchy tiles on the worksheet. In 
the example above, the original Measure and Calendar positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” in 
the RPAS online Help or user guide for more information changing the appearance of a 
worksheet. 
To change the hierarchy levels displayed in the Review Inv & Rcpt worksheet, right-click 
on the hierarchy tile, and use Select Dimensions and Select Rollup options. For example, 
to display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
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f. Right-click in the Measure column, then choose Select Display and Sort 
Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. From the main menu, select Format > Workbook. The Format Options dialog is 
displayed. Choose the Workbook tab if it is not already selected. Select the 
Enable Page Synchronized Scrolling option so that the Location-Product slices in 
both worksheets scroll together. Click OK.  

h. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review and adjust inventory units in one of the following fields: 
a. In the Wp Commitments U, enter unit commitments ordered but not approved in 

the purchase order system. 
b. In the Wp On Order Adjusted U, enter adjustments to on order units. 
c. In the Wp Receipts U, enter receipt units. 
d. In the Wp Receipts var On Order Adj U%, enter Percentage increase or decrease 

in Receipts over On Order Adjustments. 
e. In the Wp Regular Inv Adj U, enter adjustments to regular inventory units. 
f. Click Calculate to view the results of your entries. 
g. Use the following measures to assess your entries: 

 Wp Regular EOP Inv U 
 Op Regular EOP Inv U 
 Cp Regular EOP Inv U 
 Wp Regular Avg Inv U 
 Wp Regular Sell Thru U 
 Wp TO U 
 Wp WHO U 

h. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 
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3. Review the e Wp Clearance Conv Out U measure. Revise as needed. 
a. Click Calculate to view the results of your entries. 
b. Use the following measures to assess your entries: 

 Wp Regular EOP Inv U 
 Op Regular EOP Inv U 
 Cp Regular EOP Inv U 
 Wp Regular Avg Inv U 
 Wp Regular Sell Thru U 
 Wp TO U 
 Wp WHO U 

c. If necessary, make adjustments to your entries in the previous steps. Again, click 
Calculate to view the results of your entries 

4. Enter any comments about the plan in the Wp Inv & Rcpt Comments field. 
5. Repeat these steps for all of the items and locations for which you are creating a plan. 
6. Click Calculate on the toolbar. 
7. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Review Exit Strategy 
Review and revising your exit strategy properly plays a significant role in the profitability 
of a key item. As the markdown strategy unfolds on the worksheet, the costly nature of 
clearance becomes apparent as the markdown values calculate and the average selling 
retail declines. 
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Procedures 

Review exit strategy 
1. Select the Review Exit Strategy tab. The Review Exit Strategy workbook is 

displayed. It contains one worksheet. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click on the Measure tile, then choose Select Display and Sort Attributes. 

Choose the Sort by User Specified Sort Order checkbox. Then click OK.  
g. Re-size columns and headings to maximize the amount of information you can 

see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 
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Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review Inventory information coming from previously planning movement of 
inventory from regular to clearance. 

3. Review and adjust clearance sell through data in one or more of the following fields. 
Changes to one of these values will be reflected in the other fields. 

Note: In some cases, the Edit-Fill function can make data 
entry faster by allowing you to fill selected columns or rows 
with a single value, then choosing a spread method. 
Highlight the column or row you want to fill with data, 
select Edit > Fill from the main menu, then enter the value 
and choose a spread method. For more information on this 
option, see the RPAS online Help or user guide. 

a. In the Wp Clearance Price AUR, enter the average unit clearance price. 
b. In the Wp Clearance Sell Thru U, enter the number of clearance sell through 

units. 
c. In the Wp Markdown Clear Ini R %, enter percentage of the initial retail 

markdown value of Regular Sales Units that have been moved to Clearance. 
d. In the Wp Clearance Sales U, enter the number of clearance sales unit. 
e. In the Wp Clearance Inv Adj U, enter the n number of clearance inventory 

adjustment units. 
f. Click Calculate to view the results of your entries. 
g. Use the following measures to assess your entries: 

 Wp Clearance EOP Inv U 
 Op Clearance EOP Inv U 
 Cp Clearance EOP Inv U 
 Wp Clearance Ini R 
 Wp Markdown Clear Add R 
 Wp Markdown Clear R 
 Wp Markdown Perm R 
 Wp Markdown Promo R 
 Wp Markdown R 
 Op Markdown R 
 Cp Markdown R 

h. If necessary, make adjustments to your entries in the previous steps. Again, Click 
Calculate to view the results of your entries. 

4. Enter any markdown allowances: in the WP Markdown Allowances R field. 
a. In the WP Markdown Allowances R, enter value of the allowance. 
b. Click Calculate to view the results of your entries. 
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5.  (Optional) To view the impact of markdowns on your gross margin at this time, 
follow these steps to add the gross margin measures to your worksheet. 
a. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Next choose the Show/Hide tab, and  
b. Select Wp GM R and Wp GM R% from the Hidden measures column and move 

them to the Visible measures column.  
c. Click OK.  

6. Use the Wp Exit Strategy Comments field to provide a description for a clearance or 
markdown event. 

7. Click Calculate on the toolbar. 
8. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 

Review Unit Plan 
On the Review Unit Plan worksheet, you can view a compiled unit plan view of the 
individual preceding process steps. All key unit planning measures may be reviewed 
while in this process step.  
Although you may make changes to quantities on this worksheet, it is recommended that 
you make the changes on original worksheets where the decisions were originally made 
so that you can view the original thought processes and assessment measures. 

Procedures 

Review unit totals 
1. Select the Review Unit Plan tab. The worksheet is displayed. 
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You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the totals and quantities for the key item plan. Return to the original process 
tabs to make any changes. 

3. In the Wp Unit Plan Comments field, enter any comment you want to include with 
the plan. 

4. Click Calculate on the toolbar. 
5. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 
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Review Value Plan 
The Review Value Plan workflow tab and worksheet allows you to review the unit plan 
converted into values. A total compiled value and gross margin plan is provided in the 
view. As with the Review Unit workbook, it is recommended that you make changes to 
pricing decisions on the original worksheets. 

Procedures 

Review the value totals for the plan 
1. Select the Review Value Plan tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Product tile, then choose Select Rollup > Item. 
b. Right-click on the Product tile, then choose Select Dimensions, then deselect 

SKU from the dialog box and click OK.  
c. Right-click on the Calendar tile, then choose Select Rollup > Season. 
d. Right-click on the Calendar tile, then choose Outline view. 
e. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
f. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

g. Re-size columns and headings to maximize the amount of information you can 
see.  
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The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the plan totals and values. Return to the prior worksheets to revisit pricing 
decisions. 

Review Targets 
The Review Target worksheet allows you to review strategic financial goals from 
TopPlan, the merchandise financial planning solution, and reconcile the key item plan 
accordingly. All target measures are non-editable. It is recommended that you make any 
changes on the original worksheets to adjust the item plan. 
The view is an aggregate of all items at the class level for comparison to the class level 
financial plans. 

Procedures 

Review the target goals with the plan 
1. Select the Review Targets tab. The worksheet is displayed. 

 

You may find it useful to change the positions of the Measure and Product hierarchy 
tiles on the worksheet. In the example above, the original positions were switched by 
dragging and dropping one hierarchy tile on top of the other. See “Work with a Grid” 
in the RPAS online Help or user guide for more information changing the appearance 
of a worksheet. 
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To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Calendar tile, then choose Select Rollup > Season. 
b. Right-click on the Calendar tile, then choose Outline view. 
c. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
d. Right-click in the Measure column, then choose Select Display and Sort 

Attributes. Choose the Sort by User Specified Sort Order checkbox. Then click 
OK.  

e. Right-click in the Measure column, then choose Select Display and Sort 
Attributes. Choose the Sort by User Specified Sort Order checkbox. Next choose 
the Show/Hide tab, and all of the hidden measures to the Visible measures 
column. Use the up and down arrow buttons to group like measures together, 
such as EOP and BOP. Then click OK. 

f. Re-size columns and headings to maximize the amount of information you can 
see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Review the target values for the key items. 
3. Review Item Planning % contribution to TopPlan target measures. 
4. Return to the prior worksheets to make adjustments to the plan. 
5. In the Wp Review Targets Comments field, enter any comment you want to include 

with the plan. 
6. Click Calculate on the toolbar. 
7. Click Save on the toolbar.  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various save options. 
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Approve Plan 
The final step in pre-season planning is the Self-Approval process. When you have 
completed the key item plan, you can mark the elements of the plan as “approved”. After 
processing, the Working Plan (Wp) version of the data is copied to the Current Plan (Cp). 

Procedures 

Approve plans 
1. Select the Approval tab. The worksheet is displayed. 

 

To change the hierarchy levels displayed in the worksheet, right-click on the 
hierarchy tile, and use Select Dimensions and Select Rollup options. For example, to 
display worksheet like the example above: 

a. Right-click on the Calendar tile, then choose Select Rollup > Season. 
b. Right-click on the Calendar tile, then choose Outline view. 
c. Right-click on the Calendar tile, then choose Select Dimensions, then deselect 

Quarter from the dialog box and click OK.  
d. Re-size columns and headings to maximize the amount of information you can 

see.  

The worksheet should then be displayed in a format similar to the example above. 
For more information on these options, see the RPAS online Help or user guide. 

Use the VCR arrows at the top left of the worksheet to select item and location 
combinations. 

Note: To save the format of the worksheet within the 
workbook, select from the main menu Format > Save Format 
> User, or press Save on the toolbar, which saves both the 
workbook and the worksheet format. 

2. Click in the Wp Self-Approval check box to mark the item plan as approved. 
3. Enter any remarks about the plan in the Wp Self-Approve Comments field. 
4. Repeat step 2 - 3 for each item/location/date you want to approve. 
5. Click Calculate. 
6. From the main menu, select KeyPlan > Approve. 
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7. Commit the data to the database and save the workbook:  

Note: We recommend that you save your work often, at least 
whenever you finish with a worksheet. Refer to Chapter 2 
for various commit and save options. 

a. From the main menu, select File > Commit Now. A dialog box will display 
asking if you want to save changes to this workbook before committing. Click 
Yes.  
 
If this is the first time saving the workbook, The Save As dialog box is displayed. 
In the Workbooks field, provide a name for the workbook, and specify the Save 
Access As level. This option controls who can make changes to this workbook. 
Click OK. 
 
The Commit was Successful dialog box is displayed. 

b. Click OK. The workbook is saved, and the data is committed to the data base. 
Pre-season planning process is complete. 
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6 
Measures Reference 

This chapter provides detailed descriptions of the measures used in the Item Planning 
solution.  

Note: Measure descriptions shown in this chapter may differ 
from those used at your company. For more information on 
measures used in your version of Item Planning, check with 
your System Administrator. 

About Measures 
A measure is any item of data that can be represented on a grid in worksheets, such as 
Actual Orders, Last Year Units, or Units Sold. It can also be an alert that is displayed in 
worksheets, such as Buyer Inventory Alert. A standard set of measures (also known as 
business measures) has been defined for use in the key item planning process. If business 
requirements call for additional measures, they are definable by a System Administrator. 
Measures are comprised of the following components: 
 Role (that is, Planner) 
 Version, that is, Last Year (LY), Original Plan (OP), Working Plan (WP), Current 

Plan (Cp) 
 Metric (that is, Sales, Inventory) 
 Unit of Measure: 

Name Label  Description 

R R $ Value 

U U Units 

Rp R % $ Value % 

Up U % Unit % 

C C Cost 

X No Units No Units 

Xp % No Units % 

Tx Plan Text Text 

D Plan Date Date 

B True False Yes/No 



Measures Reference 

74  

Measures Table 
Measure Label Description Access 

Cp Avg Inv R Average Inventory Retail Read 

Cp Avg Inv U Average Inventory Units Read 

Cp Regular Avg Inv R Regular Average Inventory Retail Read 

Cp Regular Avg Inv U Regular Average Inventory Units Read 

Cp BOP Inv AUC Average Unit Cost value of the Beginning of 
Period Inventory 

Read 

Cp BOP Inv AUR Average Unit Retail value of the Beginning of 
Period Inventory 

Read 

Cp BOP Inv C Beginning of Period Inventory Cost Read 

Cp BOP Inv R Beginning of Period Inventory Retail Read 

Cp BOP Inv U Beginning of Period Inventory Units Read 

Cp Clearance BOP Inv AUR Clearance Average Unit Retail value of the 
Beginning of Period Inventory 

Read 

Cp Clearance BOP Inv R Beginning of Period Clearance Inventory Retail Read 

Cp Clearance BOP Inv U Beginning of Period Clearance Inventory Units Read 

Cp Regular BOP Inv AUR Average Unit Retail value of the Regular 
Beginning of Period Inventory 

Read 

Cp Regular BOP Inv R Beginning of Period Regular Inventory Retail Read 

Cp Regular BOP Inv U Beginning of Period Regular Inventory Units Read 

Cp Clearance Conv In R Regular Inventory Retail value of stock moving 
into clearance from regular status. 

Read 

Cp Clearance Conv In U Regular Inventory Unit value of stock moving into 
clearance from regular status. 

Read 

Cp Clearance Conv Out R Regular Inventory Retail value of stock moving out 
of regular and into clearance status. 

Read 

Cp Clearance Conv Out U Regular Inventory Units moving out of regular and 
into clearance status. 

Read 

Cp EOP Inv AUR Average Unit Retail value of the End of Period 
Inventory 

Read 

Cp EOP Inv R End of Period Inventory Retail Read 

Cp EOP Inv U End of Period Inventory Units Read 

Cp EOP Inv C End of Period Inventory Cost Read 

Cp Clearance EOP Inv AUR Average Unit Retail value of the Clearance End of 
Period Inventory 

Read 
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Measure Label Description Access 

Cp Clearance EOP Inv R End of Period Clearance Inventory Retail Read 

Cp Clearance EOP Inv U End of Period Clearance Inventory Units Read 

Cp Regular EOP Inv AUR Average Unit Retail value of the Regular End of 
Period Inventory 

Read 

Cp Reg EOP Inv R End of Period Regular Inventory Retail Read 

Cp Reg EOP Inv U End of Period Regular Inventory Units Read 

Cp Forward Cover U Inventory coverage of forward looking Sales Units Read 

Cp GM R Gross Margin  Read 

Cp GM R% Gross Margin Percentage of sales Read 

Cp Inventory Adjustments R Inventory Adjustment Retail Value Read 

Cp Inventory Adjustments U Inventory Adjustment Units Read 

Cp Clearance Inventory 
Adjustments R 

Clearance Inventory Adjustment Retail Value Read 

Cp Clearance Inventory 
Adjustments U 

Clearance Inventory Adjustment Units Read 

Cp Regular Inventory 
Adjustments R 

Regular Inventory Adjustment Retail Value Read 

Cp Regular Inventory 
Adjustments U 

Regular Inventory Adjustment Units Read 

Cp Markdown R Markdown at Retail Read 

Cp Markdown Add. R Additional Markdown at Retail Read 

Cp Markdown Allowance R Markdown Allowances at Retail Read 

Cp Markdown Clear R Clearance Markdown. Price reduction used to clear 
aged or slow moving inventory expressed as a 
Value 

Read 

Cp Markdown Clear Ini R Initial Clearance Markdown. Retail Value of the 
initial markdown of Regular Sales Units that have 
been moved to Clearance. ? 

Read 

Cp Markdown Perm R Permanent Markdown. Permanent value decrease 
to the owned inventory price of merchandise for 
strategic downward re-pricing decisions 

Read 

Cp Markdown Promo R Promotional Markdown. Temporary reduction to 
the owned inventory price for promotional 
purposes expressed as a value 

Read 

Cp Promo Lift U% Unit percent of promotional sales based on 
promotional sales over regular sales  

Read 

Cp Receipts C Receipt Cost Read 



Measures Reference 

76  

Measure Label Description Access 

Cp Receipts R Receipt Retail Read 

Cp Receipts U Receipt Units Read 

Cp Receipts AUR Average Unit Retail Receipts Read 

Cp Receipts AUC Average Unit Cost Receipts Read 

Cp Sell Thru U Ratio Amount of merchandise sold in units expressed as 
a percentage of total available inventory for a 
period of time 

Read 

Cp Sales AUR Average Unit Retail value of Sales Read 

Cp Sales R Sales Retail Read 

Cp Sales U Sales Units Read 

Cp Clearance Sales AUR Average Unit Retail value of Clearance Sales Read 

Cp Clearance Sales R Clearance Sales Retail Read 

Cp Clearance Sales U Clearance Sales Units Read 

Cp Sales Contrib to Time U% The contribution that a Sales value at a specific 
calendar hierarchy level makes to the total sales 
value at the highest calendar level. 

Read 

Cp Promotional Sales AUR Average Unit Retail value of Promotional Sales Read 

Cp Promotional Sales R Promo Sales Retail Read 

Cp Promotional Sales U Promo Sales Units Read 

Cp Regular Sales AUR Average Unit Retail value of Regular Sales Read 

Cp Regular Sales R Regular Sales Retail Read 

Cp Regular Sales U Regular Sales Unit Read 

Cp Reg+Promo Sales R Promo + Regular Sales Retail Read 

Cp Reg+Promo Sales U Promo + Regular Sales Units Read 

Cp TO R Ratio Turnover based on values, or frequency with which 
Regular inventory value is sold and replaced over a 
stated time period. 

Read 

Cp TO U Ratio Turnover based on Units. Frequency with which 
Regular inventory units are sold and replaced over 
a stated time period 

Read 

Cp WHO U Weeks on Hand Ratio of Beginning of Period 
Inventory Value to Sales Value for a specific 
period of time 

Read 

FrcIn Demand U  In-season demand forecast units Read 

FrcPr Demand U  Pre-season demand forecast units Read 
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Measure Label Description Access 

Ly Avg Inv R Average Inventory Retail Read 

Ly Avg Inv U  Average Inventory Units Read 

Ly Regular Avg Inv R Regular Average Inventory Retail Read 

Ly Regular Avg Inv U Regular Average Inventory Units Read 

Ly BOP Inv AUC Average Unit Cost value of the Beginning of 
Period Inventory 

Read 

Ly BOP Inv AUR Average Unit Retail value of the Beginning of 
Period Inventory 

Read 

Ly BOP Inv C Beginning of Period Inventory Cost Read 

Ly BOP Inv R Beginning of Period Inventory Retail Read 

Ly BOP Inv U Beginning of Period Inventory Units Read 

Ly Clearance BOP Inv AUR Clearance Average Unit Retail value of the 
Beginning of Period Inventory 

Read 

Ly Clearance BOP Inv R Beginning of Period Clearance Inventory Retail Read 

Ly Clearance BOP Inv U Beginning of Period Clearance Inventory Units Read 

Ly Regular BOP Inv AUR Average Unit Retail value of the Regular 
Beginning of Period Inventory 

Read 

Ly Regular BOP Inv R Beginning of Period Regular Inventory Retail Read 

Ly Regular BOP Inv U Beginning of Period Regular Inventory Units Read 

Ly Clearance Conv In R Regular Inventory Retail value of stock moving 
into clearance from regular status. 

Read 

Ly Clearance Conv In U Regular Inventory Unit value of stock moving into 
clearance from regular status. 

Read 

Ly Clearance Conv Out R Regular Inventory Retail value of stock moving out 
of regular and into clearance status. 

Read 

Ly Clearance Conv Out U Regular Inventory Units moving out of regular and 
into clearance status. 

Read 

Ly EOP Inv AUR Average Unit Retail value of the End of Period 
Inventory 

Read 

Ly EOP Inv R End of Period Inventory Retail Read 

Ly EOP Inv U End of Period Inventory Units Read 

Ly EOP Inv C End of Period Inventory Cost Read 

Ly Clearance EOP Inv AUR Average Unit Retail value of the Clearance End of 
Period Inventory 

Read 

Ly Clearance EOP Inv R End of Period Clearance Inventory Retail Read 
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Measure Label Description Access 

Ly Clearance EOP Inv U End of Period Clearance Inventory Units Read 

Ly Regular EOP Inv AUR Average Unit Retail value of the Regular End of 
Period Inventory 

Read 

Ly Reg EOP Inv R End of Period Regular Inventory Retail Read 

Ly Reg EOP Inv U End of Period Regular Inventory Units Read 

Ly GM R Gross Margin Retail Read 

Ly GM R% Gross Margin Retail Percentage Read 

Ly Clearance Inventory 
Adjustments R 

Clearance Inventory Adjustment Retail Value Read 

Ly Clearance Inventory 
Adjustments U 

Clearance Inventory Adjustment Units Read 

Ly Regular Inventory 
Adjustments R 

Regular Inventory Adjustment Retail Value Read 

Ly Regular Inventory 
Adjustments U 

Regular Inventory Adjustment Units Read 

Ly Markdown R Markdowns Retail Read 

Ly Markdown Clear Additional 
R 

Additional Clearance Markdowns Read 

Ly Markdown Allowance R Markdown Allowances at Retail Read 

Ly Markdown Clear R Clearance Markdown. Price reduction used to clear 
aged or slow moving inventory expressed as a 
Value 

Read 

Ly Markdown Clear Ini R Initial Clearance Markdown. Retail Value of the 
initial markdown of Regular Sales Units that have 
been moved to Clearance. 

Read 

Ly Markdown Perm R Permanent Markdown. Permanent value decrease 
to the owned inventory price of merchandise for 
strategic downward re-pricing decisions 

Read 

Ly Markdown Promo R Promotional Markdown. Temporary reduction to 
the owned inventory price for promotional 
purposes expressed as a value 

Read 

Ly Markup R Mark-Up Value. Permanent value increase to the 
owned inventory price of merchandise for strategic 
upward re-pricing decisions 

Read 

Ly Promo Lift U% Unit percent of promotional sales based on 
promotional sales over regular sales 

Read 

Ly Receipts C Receipt Cost Read 

Ly Receipts R Receipt Retail Read 
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Measure Label Description Access 

Ly Receipts U Receipt Units Read 

Ly Sell Thru Ur Amount of merchandise sold in units expressed as 
a percentage of total available inventory for a 
period of time 

Read 

Ly Sales AUR Average Unit Retail value of Sales Read 

Ly Sales R Sales Retail Read 

Ly Sales U Sales Units Read 

Ly Clearance Sales AUR Average Unit Retail value of Clearance Sales Read 

Ly Clearance Sales R Clearance Sales Retail Read 

Ly Clearance Sales U Clearance Sales Units Read 

Ly Sales Contrib to Time U% The contribution that a Sales value at a specific 
calendar hierarchy level makes to the total sales 
value at the highest calendar level. 

Read 

Ly Promo Sales AUR Average Unit Retail value of Promotional Sales Read 

Ly Promo Sales R Promo Sales Retail Read 

Ly Promo Sales U Promo Sales Units Read 

Ly Regular Sales AUR Average Unit Retail value of Regular Sales Read 

Ly Regular Sales R Regular Sales Retail Read 

Ly Regular Sales U Regular Sales Unit Read 

Ly Reg+Promo Sales R Promo + Regular Sales Retail Read 

Ly Reg+Promo Sales U Promo + Regular Sales Units Read 

Ly TO U Ratio Turnover based on Units. Frequency with which 
Regular inventory units are sold and replaced over 
a stated time period 

Read 

Ly TO R Ratio Turnover based on values, or frequency with which 
Regular inventory value is sold and replaced over a 
stated time period. 

Read 

Ly WHO U Weeks on Hand Ratio of Beginning of Period 
Inventory Value to Sales Value for a specific 
period of time 

Read 

Op Avg Inv R Average Inventory Retail Read 

Op Avg Inv U Average Inventory Units Read 

Op Regular Avg Inv R Regular Average Inventory Retail Read 

Op Regular Avg Inv U Regular Average Inventory Units Read 

Op BOP Inv AUC Average Unit Cost value of the Beginning of 
Period Inventory 

Read 
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Measure Label Description Access 

Op BOP Inv AUR Average Unit Retail value of the Beginning of 
Period Inventory 

Read 

Op BOP Inv C Beginning of Period Inventory Cost Read 

Op BOP Inv R Beginning of Period Inventory Retail Read 

Op BOP Inv U Beginning of Period Inventory Units Read 

Op Clearance BOP Inv AUR Clearance Average Unit Retail value of the 
Beginning of Period Inventory 

Read 

Op Clearance BOP Inv R Beginning of Period Clearance Inventory Retail Read 

Op Clearance BOP Inv U Beginning of Period Clearance Inventory Units Read 

Op Regular BOP Inv AUR Average Unit Retail value of the Regular 
Beginning of Period Inventory 

Read 

Op Regular BOP Inv R Beginning of Period Regular Inventory Retail Read 

Op Regular BOP Inv U Beginning of Period Regular Inventory Units Read 

Op Clearance Conv In R Regular Inventory Retail value of stock moving 
into clearance from regular status. 

Read 

Op Clearance Conv In U Regular Inventory Unit value of stock moving into 
clearance from regular status. 

Read 

Op  Clearance Conv Out R Regular Inventory Retail value of stock moving out 
of regular and into clearance status. 

Read 

Op  Clearance Conv Out U Regular Inventory Units moving out of regular and 
into clearance status. 

Read 

Op EOP Inv AUR Average Unit Retail value of the End of Period 
Inventory 

Read 

Op EOP Inv R End of Period Inventory Retail Read 

Op EOP Inv U End of Period Inventory Units Read 

Op EOP Inv C End of Period Inventory Cost Read 

Op Clearance EOP Inv AUR Average Unit Retail value of the Clearance End of 
Period Inventory 

Read 

Op Clearance EOP Inv R End of Period Clearance Inventory Retail Read 

Op Clearance EOP Inv U End of Period Clearance Inventory Units Read 

Op Regular EOP Inv AUR Average Unit Retail value of the Regular End of 
Period Inventory 

Read 

Op Reg EOP Inv R End of Period Regular Inventory Retail Read 

Op Reg EOP Inv U End of Period Regular Inventory Units Read 

Op Forward Cover U Inventory coverage of forward looking Sales Units Read 
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Measure Label Description Access 

Op Inventory Adjustments R Inventory Adjustment Retail Value Read 

Op Inventory Adjustments U Inventory Adjustment Units Read 

Op Clearance Inventory 
Adjustments R 

Clearance Inventory Adjustment Retail Value Read 

Op Clearance Inventory 
Adjustments U 

Clearance Inventory Adjustment Units Read 

Op Regular Inventory 
Adjustments R 

Regular Inventory Adjustment Retail Value Read 

Op Regular Inventory 
Adjustments U 

Regular Inventory Adjustment Units Read 

Op Markdown R Markdowns at Retail Read 

Op Markdown Clearance 
Additonal R 

Additional clearance markdowns at Retail Read 

Op Markdown Allowance R Markdown Allowances at Retail Read 

Op Markdown Clear R Clearance Markdown. Price reduction used to clear 
aged or slow moving inventory expressed as a 
Value 

Read 

Op Markdown Clear Ini R Initial Clearance Markdown. Retail Value of the 
intial markdown of Regular Sales Units that have 
been moved to Clearance.  

Read 

Op Markdown Perm R Permanent Markdown. Permanent value decrease 
to the owned inventory price of merchandise for 
strategic downward re-pricing decisions 

Read 

Op Markdown Promo R Promotional Markdown. Temporary reduction to 
the owned inventory price for promotional 
purposes expressed as a value 

Read 

Op Markup R Mark-Up Value. Permanent value increase to the 
owned inventory price of merchandise for strategic 
upward re-pricing decisions 

Read 

Op Promo Lift U% Unit percent of promotional sales based on 
promotional sales over regular sales ? 

Read 

Op Receipts C Receipt Cost Read 

Op Receipts R Receipt Retail Read 

Op Receipts U Receipt Units Read 

Op Sell Thru U Ratio Amount of merchandise sold in units expressed as 
a percentage of total available inventory for a 
period of time 

Read 

Op Sales AUR Average Unit Retail value of Sales Read 
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Measure Label Description Access 

Op Sales R Sales Retail Read 

Op Sales U Sales Units Read 

Op Clearance Sales AUR Average Unit Retail value of Clearance Sales Read 

Op Clearance Sales R Clearance Sales Retail Read 

Op Clearance Sales U Clearance Sales Units Read 

Op Sales Contrib to Time U% The contribution that a Sales value at a specific 
calendar hierarchy level makes to the total sales 
value at the highest calendar level. 

Read 

Op Promotional Sales AUR Average Unit Retail value of Promotional Sales Read 

Op Promotional Sales R Promo Sales Retail Read 

Op Promotional Sales U Promo Sales Units Read 

Op Regular Sales AUR Average Unit Retail value of Regular Sales Read 

Op Regular Sales R Regular Sales Retail Read 

Op Regular Sales U Regular Sales Unit Read 

Op Reg+Promo Sales R Promo + Regular Sales Retail Read 

Op Reg+Promo Sales U Promo + Regular Sales Units Read 

Op TO U Ratio Turnover based on Units. Frequency with which 
Regular inventory units are sold and replaced over 
a stated time period 

Read 

Op WHO U Weeks on Hand Ratio of Beginning of Period 
Inventory Value to Sales Value for a specific 
period of time 

Read 

TOp BOP Inv C Beginning of period inventory cost target from 
TopPlan 

Read 

TOp BOP Inv R Beginning of period inventory retail target from 
TopPlan 

Read 

TOp BOP Inv U Beginning of period inventory units target from 
TopPlan 

Read 

TOp BOP Inv AUR Beginning of period inventory average unit retail 
target from TopPlan 

Read 

TOp BOP Inv AUC Beginning of period inventory average unit cost 
target from TopPlan 

Read 

TOp EOP Inv C End of period inventory cost target from TopPlan Read 

TOp EOP Inv R End of period inventory retail target from TopPlan Read 

TOp EOP Inv U End of period inventory units target from TopPlan Read 
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Measure Label Description Access 

TOp EOP Inv AUR End of period inventory average unit retail target 
from TopPlan 

Read 

TOp EOP Inv AUC End of period inventory average unit cost target 
from TopPlan 

Read 

TOp GM R Gross Margin target from TopPlan Read 

TOp GM R% Gross Margin percentage of Retail target from 
TopPlan 

Read 

TOp Markdown R Markdowns at Retail target from TopPlan  Read 

TOp Receipts C Receipts cost target from TopPlan Read 

TOp Receipts R Receipts at Retail target from TopPlan Read 

TOp Receipts U Receipts units target from TopPlan Read 

TOp Receipts AUR Receipts average unit retail target from TopPlan Read 

TOp Receipts AUC Receipts average unit retail target from TopPlan  Read 

TOp Sales R Sales at Retail target from TopPlan Read 

TOp Sales C Sales cost target from TopPlan Read 

TOp Sales U Sales units target from TopPlan Read 

TOp Sales AUR Sales average unit retail target from TopPlan Read 

TOp Sales AUC Sales average unit cost target from TopPlan Read 

TCp BOP Inv C Beginning of period inventory cost target from 
TopPlan 

Read 

TCp BOP Inv R Beginning of period inventory retail target from 
TopPlan 

Read 

TCp BOP Inv U Beginning of period inventory units target from 
TopPlan 

Read 

TCp BOP Inv AUR Beginning of period inventory average unit retail 
target from TopPlan 

Read 

TCp BOP Inv AUC Beginning of period inventory average unit cost 
target from TopPlan 

Read 

TCp EOP Inv C End of period inventory cost target from TopPlan Read 

TCp EOP Inv R End of period inventory retail target from TopPlan Read 

TCp EOP Inv U End of period inventory units target from TopPlan Read 

TCp EOP Inv AUR End of period inventory average unit retail target 
from TopPlan 

Read 

TCp EOP Inv AUC End of period inventory average unit cost target 
from TopPlan 

Read 
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TCp GM R Gross Margin target from TopPlan Read 

TCp GM R% Gross Margin percentage of Retail target from 
TopPlan 

Read 

TCp Markdown R Markdowns at Retail target from TopPlan  Read 

TCp Receipts C Receipts cost target from TopPlan Read 

TCp Receipts R Receipts at Retail target from TopPlan Read 

TCp Receipts U Receipts units target from TopPlan Read 

TCp Receipts AUR Receipts average unit retail target from TopPlan Read 

TCp Receipts AUC Receipts average unit retail target from TopPlan  Read 

TCp Sales R Sales at Retail target from TopPlan Read 

TCp Sales C Sales cost target from TopPlan Read 

TCp Sales U Sales units target from TopPlan Read 

TCp Sales AUR Sales average unit retail target from TopPlan Read 

TCp Sales AUC Sales average unit cost target from TopPlan Read 

Wp Avg Inv R Average Inventory Retail Read 

Wp Avg Inv U Average Inventory Units Read 

Wp Clearance Avg Inv R Clearance Average Inventory Retail Read 

Wp Clearance Avg Inv U Clearance Average Inventory Units Read 

Wp Regular Avg Inv R Regular Average Inventory Retail Read 

Wp Regular Avg Inv U Regular Average Inventory Units Read 

Wp BOP Inv AUC Average Unit Cost value of the Beginning of 
Period Inventory 

Read 

Wp BOP Inv AUR Average Unit Retail value of the Beginning of 
Period Inventory 

Read 

Wp BOP Inv C Beginning of Period Inventory Cost Read 

Wp BOP Inv R Beginning of Period Inventory Retail Read 

Wp BOP Inv U Beginning of Period Inventory Units Read 

Wp Clearance BOP Inv AUR Clearance Average Unit Retail value of the 
Beginning of Period Inventory 

Read 

Wp Clearance BOP Inv R Beginning of Period Clearance Inventory Retail Read 

Wp Clearance BOP Inv U Beginning of Period Clearance Inventory Units Read 

Wp BOP Inv c TP C% Key Plan BOP Cost percent to TopPlan BOP Cost Read 

Wp BOP Inv c TP R% Key Plan BOP Retail percent to TopPlan BOP 
Retail 

Read 
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Wp BOP Inv c TP U% Key Plan BOP Unit percent to TopPlan BOP Unit Read 

Wp Regular BOP Inv AUR Average Unit Retail value of the Regular 
Beginning of Period Inventory 

Read 

Wp Regular BOP Inv R Beginning of Period Regular Inventory Retail Read 

Wp Regular BOP Inv U Beginning of Period Regular Inventory Units Read 

Wp BOS Inv R Initial Beginning of Season Inventory Retail - 
Initializes the first period's Beginning of Period 
Inventory Retail value 

Read 

Wp BOS Inv U Initial Beginning of Season Inventory Units - 
Initializes the first period's Beginning of Period 
Inventory units 

Read 

Wp Clearance BOS Inv R Used to initialize beginning clearance inventory in 
the case of no historical data 

Read 

Wp Clearance BOS Inv U Used to initialize beginning clearance inventory the 
case of no historical data 

Write 

Wp Regular BOS Inv R Used to initialize beginning clearance inventory in 
the case of no historical data 

Read 

Wp Regular BOS Inv U Used to initialize beginning clearance inventory in 
the case of no historical data 

Write 

Wp Clearance Conv In R Regular Inventory Retail value of stock moving 
into clearance from regular status. 

Read 

Wp Clearance Conv In U Regular Inventory Unit value of stock moving into 
clearance from regular status. 

Write 

Wp Clearance Conv Out R Regular Inventory Retail value of stock moving out 
of regular and into clearance status. 

Read 

Wp Clearance Conv Out U Regular Inventory Units moving out of regular and 
into clearance status. 

Write 

Wp Commitments U Unit Commitments ordered but not approved in the 
purchase order system. 

Write 

Wp Commitments R Retail Value of Commitments ordered but not 
approved in the purchase order system 

Read 

Wp EOP Inv AUR Average Unit Retail value of the End of Period 
Inventory 

Read 

Wp EOP Inv R End of Period Inventory Retail Read 

Wp EOP Inv U End of Period Inventory Units Read 

Wp EOP Inv C End of Period Inventory Cost Read 

Wp Clearance EOP Inv AUR Average Unit Retail value of the Clearance End of 
Period Inventory 

Read 



Measures Reference 

86  

Measure Label Description Access 

Wp Clearance EOP Inv R End of Period Clearance Inventory Retail Read 

Wp Clearance EOP Inv U End of Period Clearance Inventory Units Read 

Wp EOP Inv c TP C% Key Plan EOP Retail percent to TopPlan EOP Cost Read 

Wp EOP Inv c TP R% Key Plan EOP Retail percent to TopPlan EOP 
Retail 

Read 

Wp EOP Inv c TP U% Key Plan EOP Unit percent to TopPlan EOP Unit Read 

Wp Regular EOP Inv AUR Average Unit Retail value of the Regular End of 
Period Inventory 

Read 

Wp Reg EOP Inv R End of Period Regular Inventory Retail Read 

Wp Reg EOP Inv U End of Period Regular Inventory Units Read 

Wp Regular EOP Inv var Ly 
U% 

Unit Percentage increase or decrease in Regular 
EOP Inventory over Last Year EOP Inventory 

Read 

Wp Regular EOP Inv var Op 
U% 

Unit Percentage increase or decrease in Regular 
EOP Inventory over OP EOP Inventory 

Read 

Wp EOP var Ly R% Retail Percentage increase or decrease in EOP 
Inventory over Last Year EOP Inventory 

Read 

Wp EOP var Ly U% Unit Percentage increase or decrease in EOP 
Inventory over Last Year EOP Inventory 

Read 

Wp Forward Cover U Inventory coverage of forward looking Sales Units Read 

Wp Generate Opt In Season 
True False 

Generates Optimal plan In Season Write 

Wp Generate Opt Pre Season 
True False 

Generates Optimal Plan Pre Season Write 

Wp GM R Gross Margin Value Read 

Wp GM R% Gross Margin expressed as a percentage of Sales 
Retail 

Read 

Wp GMROI R Gross Margin / Return on Investment Read 

Wp Inventory Adjustments R Inventory Adjustment Retail Value Read 

Wp Inventory Adjustments U Inventory Adjustment Units Read 

Wp Clearance Inventory 
Adjustments R 

Clearance Inventory Adjustment Retail Value Read 

Wp Clearance Inventory 
Adjustments U 

Clearance Inventory Adjustment Units Write 

Wp Regular Inventory 
Adjustments R 

Regular Inventory Adjustment Retail Value Read 
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Wp Regular Inventory 
Adjustments U 

Regular Inventory Adjustment Units Write 

Wp Last 6 Wks Act U Aggregate value representing of the last six weeks 
worth of actualized sales units. 

Read 

Wp Last 6 Wks Plan U Aggregate value representing of the last six weeks 
worth of Planned sales units. 

Read 

Wp Markdown R  Markdown at Retail Read 

Wp Markdown Allowance R Markdown Allowances at Retail Write 

Wp Markdown Clear R Clearance Markdown. Price reduction used to clear 
aged or slow moving inventory expressed as a 
Value 

Read 

Wp Mkd Clr Additional R Additional Clearance Markdown. Retail Value of 
Clearance Units that has been further reduced? 

Write 

Wp Mkd Clr Initial R Initial Clearance Markdown. Retail Value of the 
initial markdown of Regular Sales Units that have 
been moved to Clearance. ? 

Read 

Wp Mkd Clr Initial R% Retail percent of the initial markdown of Regular 
Sales Units that have been moved to Clearance. ? 

Read 

Wp Mkd c TP R% KeyPlan Cp Markdown Retail Contribution % to 
TopPlan Wp Markdown Retail 

  

Wp Markdown Perm R Permanent Markdown. Permanent value decrease 
to the owned inventory price of merchandise for 
strategic downward re-pricing decisions 

Write 

Wp Markdown Promo R Promotional Markdown. Temporary reduction to 
the owned inventory price for promotional 
purposes expressed as a value 

Read 

Wp Markup R Mark-Up Value. Permanent value increase to the 
owned inventory price of merchandise for strategic 
upward re-pricing decisions 

Read 

Wp Unit Sales Comments Text Unit Sales Comment Textbox Write 

Wp Marketing Strategy Text Markdown Strategy Textbox Write 

Wp Inv & Rcpt Comments 
Text 

 Wp Inv & Rcpt Comments Textbox Write 

Wp Exit Strategy Comments 
Text 

 Wp Exit Strategy Comments Textbox Write 

Wp Unit Plan Comments Text Unit Plan Comments Textbox Write 

Wp Dollar Plan Comments 
Text 

Dollar Plan Comment Textbox Write 
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Wp Target Comments Text Target Comments Textbox Write 

Wp On Order Adjusted U Adjustments to On Order Units Write 

Wp On Order Adjusted R Adjustments to On Order Retail  Read 

WP On Order R On Order Retail Read 

Wp On Order U On Order Units Read 

Wp On Order C On Order Cost Read 

Wp Plan U% Represents the weight of planned sales in the 
calculation of weighted average sales. 

Write 

Wp Price AUC Average Unit Cost  Write 

Wp Clearance Price AUR Clearance Average Unit Retail value  Write 

Wp Promo Price AUR Average Unit Retail Price of Promotional Sales Write 

Wp Regular Price AUR Regular Ave Unit Retail value Write 

Wp Promo Discount R% Promotional Markdown. Temporary reduction to 
the owned inventory price for promotional 
purposes expressed as retail percent. 

Write 

Wp Promo Lift U% Unit percent of promotional sales based on 
promotional sales over regular sales ? 

Write 

Wp Receipts R Receipt Retail Read 

Wp Receipts U Receipt Units Write 

Wp Receipts C Receipt Cost Read 

Wp Receipts AUR Average Unit Retail value of Receipts Read 

Wp Receipt c Tp C% Key Plan Receipt Cost percent to TopPlan Receipt 
Cost 

Read 

Wp Receipt c Tp R% Key Plan Receipt Retail percent to TopPlan 
Receipt Retail 

Read 

Wp Receipt c Tp U% Key Plan Receipt Unit percent to TopPlan Receipt 
Unit 

Read 

Wp Receipts var On Order Adj 
U% 

Percentage increase or decrease in Receipts over 
On Order Adjustments 

Write 

Wp Sell Thru U Ratio Amount of merchandise sold in units expressed as 
a percentage of total available inventory for a 
period of time 

Read 

Wp Sell Thru U Ratio Amount of merchandise sold in units expressed as 
a percentage of total available inventory for a 
period of time 
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Wp Clearance Sell Thru U% Amount of Clearance merchandise sold in units 
expressed as a percentage of total available 
inventory for a period of time 

Write 

Wp Regular Sell Thru U% Amount of Regular merchandise sold in units 
expressed as a percentage of total available 
inventory for a period of time 

Read 

Wp Self Approval True False Self Approval Flag Write 

Wp Self Approval Date Date The date the user last self approved a plan. Read 

Wp Self Approval Comment 
Text 

Self Approval Comment Write 

Wp Self Approved By  ID of last user to self approve the plan Read 

Wp Sales AUR Average Unit Retail value of Sales Read 

Wp Sales R Sales Retail Read 

Wp Sales U Sales Units Read 

Wp Clearance Sales AUR Average Unit Retail value of Clearance Sales Read 

Wp Clearance Sales R Clearance Sales Retail Read 

Wp Clearance Sales U Clearance Sales Units Write 

Wp KP Sales Contribution to 
TP C% 

Key Plan Sales Cost percent to TopPlan Sales Cost Read 

Wp KP Sales Contribution to 
TP R% 

Key Plan Sales Retail percent to TopPlan Sales 
Retail 

Read 

Wp KP Sales Contribution to 
TP U% 

Key Plan Sales Unit percent to TopPlan Sales Unit Read 

Wp Sales Contrib to Time U% The contribution that a Sales value at a specific 
calendar hierarchy level makes to the total sales 
value at the highest calendar level. 

Read 

Wp Promotional Sales AUR Average Unit Retail value of Promotional Sales Write 

Wp Promotional Sales R Promo Sales Retail Read 

Wp Promotional Sales U Promo Sales Units Write 

WP Regular Sales AUR Average Unit Retail value of Regular Sales Write 

Wp Regular Sales R Regular Sales Retail Read 

Wp Regular Sales U Regular Sales Unit Write 

Wp Regular STD Sales R Sum of total Planned Regular sales Read 

Wp Regular STD Sales U Sum of total Planned Regular sales Read 

Wp Regular Sales var Ly R% Retail Percentage increase or decrease in Regular 
Sales over Last Year Regular Sales 

Read 
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Wp Regular Sales var Ly U% Units Percentage increase or decrease in Regular 
Sales over Last Year Regular Sales 

Write 

Wp Regular Sales var Op U% Unit Percentage increase or decrease in Regular 
Sales over OP Sales. 

Read 

Wp Reg+Promo Sales AUR Average Unit Retail value of Promo + Regular 
Sales 

Read 

Wp Reg+Promo Sales R Promo + Regular Sales Retail Read 

Wp Reg+Promo Sales U Promo + Regular Sales Units Read 

Wp Sales Trend U Current sales projection based upon actualized vs. 
planned sales trend. 

Read 

Wp Sales Trend U Sales Trend Read 

Wp Sales var Demand U% Sales units variance to demand Read 

Wp Sales var Demand U% Sales units variance to demand Write 

Wp Sales var Ly R% Retail Percentage increase or decrease in Sales over 
Last Year Sales 

Read 

Wp Sales var Ly U% Units Percentage increase or decrease in Sales over 
Last Year Sales 

Write 

Wp STD Actuals U Sum of plan period to date actualized sales Read 

Wp STD Plan U Sum of plan period to date planned sales Read 

Wp TO U Ratio Turnover based on Units. Frequency with which 
Regular inventory units are sold and replaced over 
a stated time period 

Read 

Wp TO R Ratio Turnover based on values, or frequency with which 
Regular inventory value is sold and replaced over a 
stated time period. 

Read 

Wp Trend U% Represents the weight of trend in the calculation of 
weighted average sales. 

Write 

Wp Select Trend Option  Drop down menu for choosing sales method for 
populating working plan sales in season. 

Write 

Wp Week U Temporary Measure to Support Elapsed Time Read 

Wp Weighted Ave Sales U Sales computed using a weighted average 
percentage between actualized sales and planned 
sales. 

Read 

Wp WHO U Weeks on Hand Ratio of Beginning of Period 
Inventory Value to Sales Value for a specific 
period of time 

Read 
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Wp Regular WHO U Weeks on Hand Ratio of Beginning of Period 
Regular Inventory Units to Reg+Promo Sales Units 
for a specific period of time 

Read 

Wp Item Description Tx Text description of key item groupings Read 
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